Помощ! Пуши от лоста на чистачките...

Акумулатор. Алтернатор. Стартер. Запалителна система. Осветление и сигнализация.
steve
потребител
потребител
Мнения: 44
Регистриран: 22 окт 2005, 10:43
Модел на автомобила: Ford Fiesta '89 1.4 Ghia - на Пропан-бутан
Местоположение: София
Контакти:
Status: Извън линия

Помощ! Пуши от лоста на чистачките...

Мнение от steve » 14 яну 2006, 12:04

Колеги, моля за съвет!
Преди време сменях лостовете за фарове и чистачки (с втора употреба :) ), а онзи ден отново се появи пушек от там.
Забелязвам също, че когато натисна педала на спирачката светва диодчето на бутона за фаровете за мъгла, макар и по-слабо. Като го включа и изключа изгасва, но при следващо натискане на спирачките отново светва.
Само лостовете ли да сменям или да търся жичкаджия да прегледа инсталацията. Ако второто, къде да го търся :?:
Благодаря Ви :!:
По-добре да си легнеш гладен, отколкото да се събудиш длъжен :!:

Потребителски аватар
valboy
потребител
потребител
Мнения: 1476
Регистриран: 20 фев 2005, 16:12
Status: Извън линия

Мнение от valboy » 14 яну 2006, 23:48

При включени фарове ли ти пуши? Защото при мен покрай клемите беше нагаряло и разтопило докато останах без фарове. Като вземеш втора употреба пак си е риск- незнаеш вътре в ключето какво е състоянието.... Аз лично си добавих два бутона към таблото и си реших проблема.
Това с мъглата и спирачките- странна работа, май ти трябва наистина жичкаджия?!? От друга страна си е предимство- знаеш кога си натиснал спирачката :lol:

dimbor
потребител
потребител
Мнения: 3
Регистриран: 23 дек 2005, 10:09
Модел на автомобила: Ford Fiesta 1.1 iC
Status: Извън линия

Мнение от dimbor » 31 яну 2006, 09:40

Имах същия проблем на Фиеста с 2 години "по-млада" :)
Понеже малко разбирам от електрика, разглобих конзолата с лостчетата и видях че платката където са контактите за чистачките е счупена - изтрита от употреба - и когато лостчето е включено става късо съединение :D
...И естествено започва да пуши...
По- късно се повреди до толкова, че чистачките изобщо не се изключваха та се наложи да го сменя - втора употреба, май 50-ина лв. излезе.
Друг вариант е ако си пръскал скоро с контактен спрей той просто да се изпарява.

Потребителски аватар
kEFi
потребител
потребител
Мнения: 2863
Регистриран: 17 яну 2005, 13:19
Модел на автомобила: Eskort 1.6 16V EFi
Местоположение: София
Status: Извън линия

Re: Помощ! Пуши от лоста на чистачките...

Мнение от kEFi » 31 яну 2006, 09:44

steve написа:Колеги, моля за съвет!
Преди време сменях лостовете за фарове и чистачки (с втора употреба :) ), а онзи ден отново се появи пушек от там.
...
Според мен, преди да започнеш да разглобяваш лостчета и тем подобни - отвори си фаровете отзад и си провери всички крушки:
1. Дали работят
2. Ватовете им съответства ли на мястото, на което са. Доколкото си спомням са 2 типа - 5W и 20W. Най-проблемни са малките, защото много често на тяхно място се слагат 10W и...гориш
3. Огледай дали не ти подлива отнякъде вода върху тях...

Потребителски аватар
Dundee
потребител
потребител
Мнения: 852
Регистриран: 22 яну 2006, 14:48
Модел на автомобила: Mondeo Mk4 2.5T
Местоположение: София
Status: Извън линия

Мнение от Dundee » 31 яну 2006, 14:38

Имах подобен проблем с предишния си ескорт 91 г. В купетоизведнъж почна да влиза пушек, някакво реле бучеше и диодчето на прекъсвача за отоплението на предното стъкло примигваше. След няколко минути бучене и светомузика пушекът стана мъгла и открих огън върху един куплунг закрепен на пластмасовата кора около акумулатора. Голям стрес беше. :shock:
Не разбирам много от токове, но ми се струва че една жичка се беше оголила и от водата (имаше топящ се сняг) даваше на късо с другата жичка. Куплунга беше стопен, а и май не служеше за нищо, затова отрязах жичките, изолирах ги и ги оставих така. Повече не се подпали. Но за всеки случай увих хубаво с изолирбанд всички жички и куплунги в пространството между двигателя и предното стъкло. Страх лозе пази!

Потребителски аватар
hvg
потребител
потребител
Мнения: 40
Регистриран: 22 яну 2006, 14:12
Модел на автомобила: ФОКУС 2.0i '09 '02,ФИЕСТА 1.25i '00
Местоположение: Ловеч
Status: Извън линия

Мнение от hvg » 31 яну 2006, 17:35

определено има нужда от намеса на специалист, това ми е втори форд със същия проблем, кабелите вътре в ключа да доста слаби и се бяха стопили и проблема не остана изолиран, от претоварването изгарят и доста пътечки в централната платка (тази кадето са бушоните), проблема се оправи когато майстора смени кабелите в ключа и презапои пътечките и връзките на платката. оттогава проблемите изчезнаха :D

steve
потребител
потребител
Мнения: 44
Регистриран: 22 окт 2005, 10:43
Модел на автомобила: Ford Fiesta '89 1.4 Ghia - на Пропан-бутан
Местоположение: София
Контакти:
Status: Извън линия

Благодаря...

Мнение от steve » 03 фев 2006, 09:18

Благодаря ви колеги, но както се вижда от датата между двете мнения ;) нямам време да вдишвам, камо ли пък да наблюдвам Фиестата нищо, че не слизам от нея :)
*00134* Нали няма да ме оставиш, скъпа :!:
Но, откакто писах не се е повтаряло и само ще е от студа, а като се размарази и потече... кой знае, но в МП няма да я водя, а другаде не знам!

Ако някой има :idea: за разбирач - пишете:!:
По-добре да си легнеш гладен, отколкото да се събудиш длъжен :!:

Отговори

Върни се в “ЕЛ. ИНСТАЛАЦИЯ и ОБОРУДВАНЕ”

Кой е на линия

Потребители, разглеждащи този форум: Google Adsense [Bot] и 22 госта