Светят ми лампата за абс и за ръчната при палене

Акумулатор. Алтернатор. Стартер. Запалителна система. Осветление и сигнализация.
sparky_
потребител
потребител
Мнения: 169
Регистриран: 05 юли 2010, 20:00
Модел на автомобила: ford focus 1.8 TDdi
Status: Извън линия

Светят ми лампата за абс и за ръчната при палене

Мнение от sparky_ » 21 сеп 2011, 13:14

Колеги при първоначално палене на студен двигател на форд фокус 1.8 тдди светват всички контролни лампи изгасват и остава само маслото и акумулатора. При завъртане на стартера ми светват отново на абс и ръчната и огасват.Мерил съм напрежението на акумулатора при палене кляка под 10,7 В. Мерил съм му гъстотата като я купих и беше беше в белия сектор. Заредих го но пак същото дередже. Иначе върти и пали. Това си го обяснявах на стария акумулатор защото е вече на 6 години оригинален форд с него купих колата. Но вчева го смених с нов 74 ач. 680 а
и при днешното студено завъртане не изчаках да ми изключи релето на свещите и пак за секунда ми светнаха лампите.
Та може ли да дадете предположение защо става така.

Потребителски аватар
MapTo_D
потребител
потребител
Мнения: 1196
Регистриран: 01 ное 2008, 11:51
Модел на автомобила: Ford Focus 2002; 1.8 TDCi 115+ hp
Местоположение: Варна
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от MapTo_D » 22 сеп 2011, 14:17

На моя фокус лампата за ABS пресветва винаги по време на палене, това е нещо като проверка на самата система, така бях чел някъде, но тая на ръчната спирачка не свети, за нея нищо не мога да ти кажа...

Сега излизах и забелязах че и лампата за ръчната премигна докато съм на стартер. Пресвяткат и когато изчакам релето и когато не го чакам. Така е от 3 години...от както имам колата, не мисля, че има какво да го мислим. Карай и си свиркай! _friends_
Последна промяна от MapTo_D на 22 сеп 2011, 16:42, променено общо 1 път.

sparky_
потребител
потребител
Мнения: 169
Регистриран: 05 юли 2010, 20:00
Модел на автомобила: ford focus 1.8 TDdi
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от sparky_ » 22 сеп 2011, 14:32

но при мен като изчакам да изключи релето на свещите и не светват лампите

Потребителски аватар
OgiDogi
потребител
потребител
Мнения: 1785
Регистриран: 01 фев 2009, 00:09
Модел на автомобила: Orion 1.6DL '83 -> Mondeo 1.8TDi '97 с газ
Местоположение: Сливен
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от OgiDogi » 01 окт 2011, 19:24

sparky_ написа:Колеги при първоначално палене на студен двигател на форд фокус 1.8 тдди светват всички контролни лампи изгасват и остава само маслото и акумулатора. При завъртане на стартера ми светват отново на абс и ръчната и огасват.Мерил съм напрежението на акумулатора при палене кляка под 10,7 В. Мерил съм му гъстотата като я купих и беше беше в белия сектор. Заредих го но пак същото дередже. Иначе върти и пали. Това си го обяснявах на стария акумулатор защото е вече на 6 години оригинален форд с него купих колата. Но вчева го смених с нов 74 ач. 680 а
и при днешното студено завъртане не изчаках да ми изключи релето на свещите и пак за секунда ми светнаха лампите.
Та може ли да дадете предположение защо става така.
Добре си сменил акумулатора и измерваш напрежението при палене. Ако обаче нямаш добра връзка към купето и двигателя, е възможно до елементите по таблото и двигателя да се получава допълнителен пад на напрежение, който да ошашква релета, датчици, ЕКУ-та и каквото там се шашка от по-ниски напрежения. С други думи - почисти и добре стегни връзките на "-" от акумулатора към купето и двигателя.
ИзображениеИзображение
Ford не боледува - направо умира... примерно след 25 години. :D

Потребителски аватар
ICO39
потребител
потребител
Мнения: 42
Регистриран: 12 май 2005, 05:12
Модел на автомобила: Ford Focus 1.8 Tddi,2000 г MK1
Местоположение: Павликени
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от ICO39 » 10 окт 2011, 20:23

И при мен е така,за колата от профилът ми.Карам и си свиркам,а като се сетя през какви приключения минах с нафтовата помпа,това за мене е бял кахър.

Потребителски аватар
Nassor
потребител
потребител
Мнения: 56
Регистриран: 23 юни 2010, 21:20
Модел на автомобила: Ford Focus Ghia 1.8 115 к.с. 1999 Limited Edition
Местоположение: Стара Загора
Контакти:
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от Nassor » 08 мар 2012, 14:33

И при мен си светват тези лампи в началото, но това не ме притеснява и аз бях чул че се прави някаква проверка по този начин. Днес докато карах и ми светна лампата на ABS-а без да се е включвал днес, а след 20 секунди светна и тази на ръчната. След като я загасих и запалих отново, ръчната угасна, но ABS-а остана да свети... някакви идеи ?!

Потребителски аватар
opex
потребител
потребител
Мнения: 2514
Регистриран: 25 авг 2008, 22:06
Модел на автомобила: Escort '97 1.8i
Местоположение: София
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от opex » 08 мар 2012, 14:41

Изхабени накладки?
Нося отговорност за това, което съм казал и което съм имал предвид - Не нося отговорност за това, което е разбрал някой отсреща!

Потребителски аватар
Nassor
потребител
потребител
Мнения: 56
Регистриран: 23 юни 2010, 21:20
Модел на автомобила: Ford Focus Ghia 1.8 115 к.с. 1999 Limited Edition
Местоположение: Стара Загора
Контакти:
Status: Извън линия

Re: Светят ми лампата за абс и за ръчната при палене

Мнение от Nassor » 08 мар 2012, 16:18

Уж не са, скоро ги гледах...

Отговори

Върни се в “ЕЛ. ИНСТАЛАЦИЯ и ОБОРУДВАНЕ”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 3 госта