Палене на ДИЗЕЛ при -10 С

Двигател. Съединител. Скоростна кутия. Главно предаване и диференциал. Мазилна уредба. Изпускателна система.
Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 25 яну 2006, 12:20

Аз действително карам по 5-10км, но дори когато съм карал по 30км и се връщам вечерта и на сутринта пак същото! Генератора ми го провериха - зареждал нормално! Та затова съм се луднал какво може да е X(:

Mondeo18TDI96
потребител
потребител
Мнения: 554
Регистриран: 06 дек 2004, 11:51
Модел на автомобила: Mondeo 1.8TD (1996 ... в пенсия) & C4 1.6HDi(2009) & Avensis 2.0 D-4D (2010)
Status: Извън линия

Мнение от Mondeo18TDI96 » 25 яну 2006, 13:09

Едно каране от 30km не може да ти зареди батерията, особенно ако не е заредена. Състоянието и може лесно да се провери с волтметър... Във форума има доста за оловните батерии - ще ти е от полза. Студът хич не е добре за здравето на батериите ...

С две думи: зареди си батерията или ако нямаш зарядно - смени твоята с тази на фиестата - тя явно е по заредена :)
Зареждането на батерията със сигурност ще помогне (особенно ако е и на топло) - няма начин да навреди :D

Потребителски аватар
bilder
потребител
потребител
Мнения: 359
Регистриран: 06 фев 2005, 23:09
Модел на автомобила: VW Polo 1.4i+CNG
Местоположение: София-Надежда 5
Контакти:
Status: Извън линия

Мнение от bilder » 25 яну 2006, 13:23

Колега моя "трактор" миналата зима палеше след 10 мин въртене на -10С.
Акумулатора беше нов.Ако не си сменял втулките на стартера направи го.

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 25 яну 2006, 13:24

Честно да ти кажа "Mondeo18TDI96", не вярвам да е това защото например вчера баща ми кара неговата фиеста за около 3-4км и после чак днес сутринта пак я е запалил, но така или иначе искам да изолирам едно по едно вероятностите поради които не пали и още вечерта ще направя едно 8-10 часово зареждане на акумулатора на топло и сутринта ще видя какво ще стане!

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 25 яну 2006, 13:29

Колега "bilder" , както написах по-горе стартера ми е перфектен(според майстора на който вярвам). Преди около 2м. го разглобих просто да видя как са втулките то се оказа че има една втулка и един иглен лагер. Втулката си беше добре, но аз така или иначе бях го разглобил и я смених с нова. Но акумулатора върти не повече от 4-5 пъти по 15 сек. и умира и незнам от каво се мъчи толкова че върти бавно.
P.S. Незнам дали не се предоверявам на този мой нов акумулатор Старт-74Ah и 680пусков ток, но вечерта като му ударя една яка зарядка сутринта ще си покаже...

Потребителски аватар
The seven
потребител
потребител
Мнения: 1107
Регистриран: 16 яну 2005, 13:39
Модел на автомобила: Punto 75 1,2 MPI ELX '96
Местоположение: София
Контакти:
Status: Извън линия

Мнение от The seven » 25 яну 2006, 13:42

Колега а каква е причината да отказваш теста който ти предлагат със смяната на акумулаторите ?
Давам ти за пример моя - купен миналата зима. Тогава въртеше като луд. Една година по-късно в тези студове не мога да се похваля със същото. Карам също като тебе на къси разстояния основно. Мини през акумулаторджия да ти го замери и да ти каже състоянието му.
Успех
Поздрави
Изображение

Mondeo18TDI96
потребител
потребител
Мнения: 554
Регистриран: 06 дек 2004, 11:51
Модел на автомобила: Mondeo 1.8TD (1996 ... в пенсия) & C4 1.6HDi(2009) & Avensis 2.0 D-4D (2010)
Status: Извън линия

Мнение от Mondeo18TDI96 » 25 яну 2006, 13:51

Няколкократно пълно разреждане на оловна батерия е разносилно на смърт за нея (за разлика от останалите видове..). Така че дори и да е съвсем нова - може да я съсипеш ако я забравиш на фарове няколко пъти (примерно). Съвсем нова батерия (заредена) ако стои повече от 6месеца без да се зарежда - е за боклука (винаги съм се чудел тия дето продават батерии да го знаят това *00147* )

Ако издъжа само 60 сек въртене - според мен е много зле - ще мре. Нито ще се зарежда лесно нито ще отдава мощност и съответно ще върти слабо (вътрешното и съпротивление е много голямо - бързо се зарежда и разрежда...). Има малка надежда да се рециклира (с специално устройство за заряд/разряд...) - ама май само на теория :(
Разбира се при топло време все още ще ти върши работа :D

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 25 яну 2006, 14:18

Колега "The seven" този тест със смяната на акумулаторите с баща ми със сигурност ще го направя предполагам до 2-3 дни след като първо пробвам с зареждането.
Колега "Mondeo18TDI96" досега не съм забравял фарове включени а колата я карам всеки ден и не съм я оставял повече от ден два без да я паля.
Благодаря на всички за отговорите!

ivboje
потребител
потребител
Мнения: 103
Регистриран: 20 фев 2005, 20:50
Модел на автомобила: Mondeo TD
Status: Извън линия

Мнение от ivboje » 25 яну 2006, 14:49

погледни си връзкире на силовите кабели от акумулатора към стартера и масата от мотора към купето, но по вероятно е да ти е зле акумулатора:(((, а като върти бавно стартера и най-добрия дизел няма да запали

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 26 яну 2006, 09:13

Снощи му направих една 11часова зарядка и днес сутринта пак въртеше що горе бавно ама поне издържа без проблем и на 4 или 5 път запали със зор! Незнам дали акумулатора не е скапан(въпреки че е нов), ама като знам как ще ми обънат "внимание" ако отида там откъдето съм го купил и им кажа че се разрежда много бързо...
Най-много да ми кажат да си го зареждам всяка вечер... :evil:
Как може чисто новият акумулатор на баща ми(от същата марка) да върти дори и когато предния ден е карал само 10-15мин, а моят при каране 30-40мин. няколко пъти да се разрежда толкова бързо...
Иначе за всеки случай си проверих и замасяването към купето-ами добре е - дори го зачистих пак...

Потребителски аватар
kEFi
потребител
потребител
Мнения: 2863
Регистриран: 17 яну 2005, 13:19
Модел на автомобила: Eskort 1.6 16V EFi
Местоположение: София
Status: Извън линия

Мнение от kEFi » 26 яну 2006, 09:29

dgg_g написа:Иначе за всеки случай си проверих и замасяването към купето-ами добре е - дори го зачистих пак...
...а провери ли си консумацията при изключен контакт и тока към акумулатора на високи обороти (зарежда ли коректно алтернатора)?

Любо
Администратор
Администратор
Мнения: 2499
Регистриран: 01 ное 2005, 13:48
Модел на автомобила: Мондео 2,0i; 107kW, 2006г.
Ford Ka 1,3 DuraTec 51kW 2003г.
Местоположение: София - Надежда 1
Контакти:
Status: Извън линия

Мнение от Любо » 26 яну 2006, 09:29

Е щом ти е нов акомулатора, се възползвай от гаранцията която ти дават. А ако не ти я признаят кажи откъде си го купил, за да не си купуваме и ние от там.

Успех.

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 26 яну 2006, 10:18

...а провери ли си консумацията при изключен контакт и тока към акумулатора на високи обороти (зарежда ли коректно алтернатора)?
Автоеладжия ми е проверявал консумацията при изключени всички консуматори-няма отечки! Замериха ми и зареждането на алтернатора-добре е, обаче не се сещам за начина на проверка.
А сега се сещам, че като купувах акумулатора преди месец и нещо от масгазина ми измериха всичко казаха че е добре и май ме караха да държа газта натисната :roll:. Може би тогава са мерили зареждането...

Jinxy
потребител
потребител
Мнения: 330
Регистриран: 29 юни 2005, 16:01
Модел на автомобила: Ford FOCUS 1.8 TDCi 115ps
Местоположение: Botevgrad
Status: Извън линия

Мнение от Jinxy » 28 яну 2006, 21:45

Да се похваля как аз реших проблена със замръзващата нафта. Ами просто си монтирах специален подгревател на филтера за горивото. Купих цялото тяло с подгреватела и датчика за температурата на горивото от една морга и с помощта на малко електроника, кабели и яко реле вече нямам проблем.( поне засега- още съм в тестов период). Датчика включва на -3 градуса и изкл. на +5.

aaleks
потребител
потребител
Мнения: 1004
Регистриран: 29 яну 2005, 12:06
Модел на автомобила: Мондео 1.8 TD 94'
Местоположение: някъде в BG ВТ
Контакти:
Status: Извън линия

Мнение от aaleks » 29 яну 2006, 08:54

Като се позаинтересувах за тия паления през зимата /на дизелете/ подочух един мурафет B-): - не съм го пробвал. Пълните нафта в шишета от минер. вода /10л/ и ги оставяте на студено /на балкона/. На 1-ия ден има утайка от парафин /7-10см/. На 3-ия ден утайката е по-малка /5-7см/ но пък по-гъста. Взема се нафтата без утайката и имате супер зимна нафта. А парафина се събира за супер лятна нафта :wink: .
Първата фаза с литрите и сантиметрите съм я пробвал /съвсем случайно/, имам 15-дневна нафта в такова шише, но до там само - още си е в шишето барабар с утайката :D: .

В мен възникват следните въпроси и мнения *00147* :
1. Има логика в тоя "мурафет" - сондата смуче нафта от долния край на резервоара - силно парафинирана *00117* .
1.1. Да ама резервоара е с голямо дъно, а и като съм я карал *00143* и спирам нафтата се е била разбила и в помпата имам нормално парафинирана нафта *00135* .
2. Няма ли да загубя "октани/мощност" като махна парафина, и да не се прецака наф. помпата поради лошо смасване от ниско-парафинова нафтата *072* .
Небойте се роби Спартак е с вас!

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 29 яну 2006, 10:13

По-принцип има логика в това за утаяването на парафина, но според мен си зависи от нафтата! Например аз държа точно по 10л. бутилки на една тераса където дори вътрешното помещение никой не живее! Тоест на терасата температурата не се различава много от външната. Ами няма такава утайка, а стои поне от 10 дни! Предполагам че защото нафтата е пълнена от OMV(обикновена) и е що горе хубава.
Но предполгам(а и няма да се учудя), че от някои други бензиностанции може точно така да се получи и парафина ще се утаи.

aaleks
потребител
потребител
Мнения: 1004
Регистриран: 29 яну 2005, 12:06
Модел на автомобила: Мондео 1.8 TD 94'
Местоположение: някъде в BG ВТ
Контакти:
Status: Извън линия

Re: Палене на ДИЗЕЛ при -10 С

Мнение от aaleks » 29 яну 2006, 16:01

*00106*
aaleks написа:..................... Зареждам само на Лукойл. ..................
:wink:
Небойте се роби Спартак е с вас!

владимир
потребител
потребител
Мнения: 3
Регистриран: 30 яну 2006, 18:16
Модел на автомобила: форд орион 1,8Д
Местоположение: Пловдив
Status: Извън линия

отговор,колега притежавам форд 1,8Д орион и имах подобни

Мнение от владимир » 31 яну 2006, 11:40

като притежател на форд орион 1,8д произведен през 1990 година ад имах подобни на вашите проблеми.През миналата година и аз смятах че е от акумолатора ,зареждах го многократно и след като завърти няколко пъти започва да свири алармата акумолатора е напълно разреден.Носих го на майстори и го заредиха и след една седмица поак същото.Усамниха се че генератора не зарежда акумолатора.Провериха го и всичко бе наред.Забелязах че стартера върти бевно когато е студено.Смених акумолатора със нов и пак същото.Свалих стартера и установих че четките му са износени.Смених го с друг от моргата.Започна да пали но първоначалното пускане бе трудно.Тогава се реших да радтлобя двг.
Свалих главата и картера на место и извадих буталата с биелите.Макар че не пушеше двигателя установих два сантиметрови ключове на сегментите в цилиндъра.Смених нови сигменти нормални 82,5 мм но от 1,8ТД зашото първият зегмент е по дебел с 0,5 ммСлед ремонта и пробег от 1000 км установих че разхода на гориво падна на 3литра и 750 мл на 100 км път смесено каране. Който не ми вярва да ми се обади .[quote="dgg_g"]Здравейте колеги, някой може ли да ми помогне с някакви идеи...
:roll: Почти всички май нямат сериозни опроблеми с паленето при минус 10 само аз се зоря май…
Ще се опитам да обесяня подробно проблемът...Като стане под нулата и паля много трудно(или не паля въобще). Имам нов акумулатор(74Ah на 680А), стартера ми работи перфектно(проверявал съм го при добър майстор),двигателя работи иначе добре, гори горе-долу нормално, не гори масло, не пуши(освен при първо палене като направи малко черен обалак), слагам добавка на Castrol към горивото(че и газ допълнително).Симптомите са следните:сутрин когато е студена върти много бавно и мъчно(иначе като е загряла горе долу, върти бързо и пали) и в 90% от случаите пали с помоща на стартера-като взема да припалва аз продължавам да въртя и въртя докато запали!Иначе като запали един път работи ритмично и след 1-2 мин утихва. Карам с масло 15W40, не вярвам да е проблем, защото баща ми кара фиеста със същия двигател и същото масло и пали! Свещите съм ги проверявал една по-една като съм вадил общият плюс и съм им пускал по отделно плюс да видя дали искрят-ами работят си. Незнам къде е проблемът – дали въпреки че акумулаторът е нов е скапан, дали свещите не нагряват както трябва, дали нещо друго...
Малко дълго стана обяснението ама който има идея ще съм благодарен да я спод[/i][/b]

владимир
потребител
потребител
Мнения: 3
Регистриран: 30 яну 2006, 18:16
Модел на автомобила: форд орион 1,8Д
Местоположение: Пловдив
Status: Извън линия

отговор до колегите с форд 1,8д

Мнение от владимир » 31 яну 2006, 22:51

състоянието на компресията на двигателя е отговорно за бързото спадане на капацитета на акумолатора.Форд 1,8д при изправен двигател и нужната компресия пали при минус-10 градуса на първият оборот на коляновият вал.Консумацията на ток е много голяма и не не чудно че за един ден Ви пада новият акумолатор.Просто след няколко запалвания и движение на късо разстоянние в града не може да се самозареди акумолатора до капацитета преди последният пуск.
Нужни са му най малко поне 15 км пробег.Колега проверете си компресията на двигателя и тогава пак ми се обади дами кажете че не съм прав. Всичко това не е плод на фантазията ми, а на патилата ми.
Резервоарът ми е правен и има тръбичка отстрани да ми показва колко литра има в него. Колеги сипвайте нафтата във туби и ще установите защо разхода на колите Ви е толкова голям.
Отговорно заявам че разхода на моя форд е 3 литра и 750мл нафта на 100км. Не съм ЛУД!

Потребителски аватар
dgg_g
потребител
потребител
Мнения: 155
Регистриран: 23 юни 2005, 11:10
Модел на автомобила: Eskort '93 1.8D-->Хонда Сивик '99
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от dgg_g » 01 фев 2006, 09:00

Компресията така или иначе бях се навил да я меря и ще видя какво ще си покаже!
Все пак ще обясниш ли на по-невежите като мен(или някой друг да обясни) какво е това "установих два сантиметрови ключове на сегментите в цилиндъра". Така и не разбрах сменил си само едни комплект сегменти и всичко се е оправило ли?
А за разхода мен специално не можеш да ме убедиш, а пък някой от колегите може да се изкаже дали 1,8Д може да направи 3,75л. смесен разход! Ако още някой каже такива цифри може и да си помисля, че е възможно....
А и още нещо - това да сипваме нафтата в туби и така ще разберем защо имаме такъв разход не мога да го разбера...Аз си сипвам нафтата в туби обаче незнам как ще разбера. Клега Владимир уточни се моля те, че само с догадки не мога да разбера...

Отговори

Върни се в “ДВИГАТЕЛ И ТРАНСМИСИЯ”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 5 госта