1 и R скорости запъват когато колата е загряла

Двигател. Съединител. Скоростна кутия. Главно предаване и диференциал. Мазилна уредба. Изпускателна система.
Drake
потребител
потребител
Мнения: 121
Регистриран: 23 мар 2006, 22:48
Модел на автомобила: Focus 1.6 2011
Местоположение: София/Стара Загора
Status: Извън линия

1 и R скорости запъват когато колата е загряла

Мнение от Drake » 21 юни 2006, 09:55

Принципно, когато маслото в скоростната кутия е все още студено е нормално скоростите да влизат по-трудно. При мен обаче е точно обратното - като е все още студено, скоростите си влизат мазно-мазно, но загрее ли, чат пат 1-ва запъва и се налага повторен опит. А пък задната при загряло масло включва с онова типично хъркане от скоростната кутия.
Днес на едно кръстовище успях да включа на скорост едва от третия път и май бая псувни си отнесох... :oops:

Какво би могло да значи това?

Потребителски аватар
nikolovvd
потребител
потребител
Мнения: 4952
Регистриран: 15 май 2006, 16:18
Модел на автомобила: Mitsubishi X
Местоположение: Видин
Status: Извън линия

Мнение от nikolovvd » 21 юни 2006, 10:03

Питал съм автомонтьор за подобен случай и ми отговори, че на І-ва нямало синхронизатор. Може би за това съм виждал някой да включват на ІІ-ра и после на І-ва, но за мен това няма логика.

Потребителски аватар
kEFi
потребител
потребител
Мнения: 2863
Регистриран: 17 яну 2005, 13:19
Модел на автомобила: Eskort 1.6 16V EFi
Местоположение: София
Status: Извън линия

Мнение от kEFi » 21 юни 2006, 14:03

По принцип 1 и R се включват при пълен покой!
Нямат синхронизатори и при включване в движение, еле при по-висока скорост хър-хър е най-доброто, което може да се случи....

qwert
потребител
потребител
Мнения: 69
Регистриран: 17 ное 2005, 21:48
Модел на автомобила: ford escord 1991 77k.w./ 1.6 EFI с АГУ
Местоположение: Видин/ София
Status: Извън линия

Мнение от qwert » 21 юни 2006, 14:38

И при мен е същото и ако мога да попитам, това нормално ли е?
Или трябва да се смени маслото на скоростите.

Drake
потребител
потребител
Мнения: 121
Регистриран: 23 мар 2006, 22:48
Модел на автомобила: Focus 1.6 2011
Местоположение: София/Стара Загора
Status: Извън линия

Мнение от Drake » 21 юни 2006, 15:32

kEFi написа:По принцип 1 и R се включват при пълен покой!
Е да де... При загряло масло и пълен покой запъват, а при студено и пълен покой (пак) не запъват...

kostastam
потребител
потребител
Мнения: 84
Регистриран: 04 апр 2006, 13:01
Модел на автомобила: Ford Mondeo 1994, 1.6-90HP
Местоположение: Plovdiv
Status: Извън линия

Мнение от kostastam » 21 юни 2006, 19:07

и аз имам подобен проблем само че със задна скорост! когато колата ми е загряла ми е трудно да включа задна! налага се да пусна съединителя и да вкарам пак иначе не става ! самняжам се в маслото на скоростната кутия но все не ми остава време да врутна пробката и да видя колко има вътре и в какво състояние е !
ако някой се сеща какъв е проблема моля да сподели !!! :arrow:

Потребителски аватар
kEFi
потребител
потребител
Мнения: 2863
Регистриран: 17 яну 2005, 13:19
Модел на автомобила: Eskort 1.6 16V EFi
Местоположение: София
Status: Извън линия

Мнение от kEFi » 21 юни 2006, 20:47

...съединител х2 и всичко е ОК! За задна си е така при повечето колеги (доколкото съм чувал), може и да е презастраховка на производителя....но може да е хлабаво жило (в момента преди да се самонатегне на следващ зъб), може да е поизместен фиксатор (на лоста), а в повечето случаи (при мен) е недобре натиснат съединител (като в движение)....

giudurov
потребител
потребител
Мнения: 1
Регистриран: 22 юни 2006, 06:39
Модел на автомобила: ford siera
Местоположение: sofia
Status: Извън линия

Мнение от giudurov » 22 юни 2006, 06:41

100 PROCENTA SYEDINITEL
**бг**

Потребителски аватар
svir4o
потребител
потребител
Мнения: 135
Регистриран: 17 юни 2006, 23:35
Модел на автомобила: MONDEO mk3 2,5 v6 със сърце от София
Местоположение: varna
Status: Извън линия

по въпроса

Мнение от svir4o » 22 юни 2006, 07:11

не е съединител.според мен е износен саморегулиращ механизъм на жилото на съединителя.за проба опитай като бръкнеш под таблото при педалите натисни с ръка съединителя и задръж колкото можеш накрайника на жилото.леко върни педала като държиш накрайника.трябва да чуеш щракване поне да пъти.по този начин натягаш жилото.трябва съед.да започне да отделя по нагоре.направи поне два опита.ако е съединител трябва като е запален мотора на свободна колата сама да се движи т.нар влачене.успех

Потребителски аватар
shmitc
потребител
потребител
Мнения: 368
Регистриран: 08 фев 2006, 18:26
Модел на автомобила: Ford Fusion 1.4TDCI'04, Ford Fiesta 1.4TDCI'08
Местоположение: Варна
Контакти:
Status: Извън линия

Мнение от shmitc » 22 юни 2006, 07:22

Колеги при 95% задна скорост е така и затова на мен въобще не ми прави впечатление.А,това че е съединитела е смешно.Нали ако е от него проблема няма да е само на една или две предавки
Изображение
Изображение
Être soi-même, il ya assez d'autres personnes

Drake
потребител
потребител
Мнения: 121
Регистриран: 23 мар 2006, 22:48
Модел на автомобила: Focus 1.6 2011
Местоположение: София/Стара Загора
Status: Извън линия

Re: по въпроса

Мнение от Drake » 22 юни 2006, 09:40

Ако е съединител, защо тогава _НЕ_ оказва влияние при студено масло? И както каза shmitc, защо само на 1 и R?
svir4o написа:ако е съединител трябва като е запален мотора на свободна колата сама да се движи т.нар влачене
Това не го разбрах, ама на 1-ва и 2-ра без газ колата си катери лекичко сравнително немалки баири без газ без да гасне. Това обаче мисля е показател за читав дизел.
И още нещо - когато 1-ва влиза, всичко е съвсем нормално. Когато обаче реши да не влиза, просто запъва - все едно въобще няма скорост на това място. Странични звуци и в двата случая няма.

1.8d
потребител
потребител
Мнения: 1156
Регистриран: 19 яну 2006, 20:07
Модел на автомобила: БМВ Е46 320d Комби 2001г 136к.с
Местоположение: Стара Загора
Status: Извън линия

Мнение от 1.8d » 22 юни 2006, 10:10

И аз Ескорта го карах 4 год.така,докато един познат не "пипна" замалко.Проблема беше точно дето жилото влиза в скоростната кутия.Има там един гумен тампон,че се беше изметнал и не дърпа рамото на съединителя до края,като го нагласихме и скоростите взеха да си влизат като у тях си.Ама не можах да му се порадвам,защото вече го бях харизал на брат ми :wink:
Изображение
.....Защо съм с ТУРБОДИЗЕЛ,когато няма да се заяждам....

ivboje
потребител
потребител
Мнения: 103
Регистриран: 20 фев 2005, 20:50
Модел на автомобила: Mondeo TD
Status: Извън линия

Мнение от ivboje » 22 юни 2006, 21:49

това кето пише 1.8D е резонно а и aaleks преди няколко месеца даде едно подобно решение(проблем в съединителя)

И
...момчета, като не разбирате нещо не се опитвайте да давате обяснение- излизат глупости, а именно, че мондеото нямоало синхронизатор на задна и ОСОБЕНО на първа :shock:
единствената кола която съм карал без синхронизатор на 1-ва е москич 412, а единствената кола кято съм имал със синхронизатор на задна (а съм имал 8-9 коли за по-дълго от 6 месеца) е мондеото и сега като подкарам някоя друга кола изпадам в "шок и ужас" от хъркането тип ЗИЛ като понасиля задната :D .Повечето коли от средата на 90-те нямат синхронизатор на задната, НО всички коли от изавестни марки(че дори и Варбург) след 1960г си имат синхронизатор на 1-ва.

А по разсъжденията: "защо ако е съединител го прави само на 1и R" =>
защото това са единствените предвки които се опитвате да включвате при спрян автомобил. Явлението е най-силно изразено при макс. разлика в скоростта на водимия и водещия вал, а когато скоростта на водимия е нула(спрян автомобил) работата на синхронизаторите е затруднена - те са проектирани да синхронизират въртящи се валове.
За доказателство на думите ми нека всички с този проблем опитат да включат коя да е от 2-ра до 5-та при спрял автомобил - ще е мн. по-трудно от обикновено и то защото водещия вал се върти "леко" през не напълно отлепилия съединител и симулира несинхронизирани валове, против зацепването на които си има защита в скоростната кутия - усилието на тази защита преодолявата с трудното превклучване.
Другото което трябва да е направило впечатление на всеки - при много ниска скорост(5-10км/ч) първа си "влиза самичка" - това е добра работа на синхронизатора на 1-ва.
ТАКА ЧЕ погледнете тампоните и осите, че да ви влизат скоростите "по масло".

...айде със здраве - и четете 10 пъти повече отколкото пишете, че да няма "...ох изказах се неподготвен!..." :wink:
като давате грешни мнения или разсъждения повече пречите на колегите отколкото помагате :idea:

Потребителски аватар
kEFi
потребител
потребител
Мнения: 2863
Регистриран: 17 яну 2005, 13:19
Модел на автомобила: Eskort 1.6 16V EFi
Местоположение: София
Status: Извън линия

Мнение от kEFi » 22 юни 2006, 22:32

ivboje написа:...айде със здраве - и четете 10 пъти повече отколкото пишете, че да няма "...ох изказах се неподготвен!..." :wink:
като давате грешни мнения или разсъждения повече пречите на колегите отколкото помагате :idea:
Това последното е много правилно, колега!
Въпроса беше зададен за Ескорт! При твоето мондео може и да имаш (аз нямам таковаи не знам), но при Ескорта - няма. То и на Мондеото май няма, ама ай....

То май скоро се разискваше този въпрос и.... стигнахме до извода за проверка. Та същата става като се подкара колата, 1-2-3 и пак първа. Ако има синхронизатор-ОК, ако няма - ще се разбере по звука от скоростната!
Айде пробвай и ни кажи резултата :wink:

Потребителски аватар
BuLLDoZeR
потребител
потребител
Мнения: 258
Регистриран: 21 ное 2005, 16:47
Модел на автомобила: Escort 1.4i PTE `95 Mk7
Местоположение: София/В.Т
Status: Извън линия

Мнение от BuLLDoZeR » 22 юни 2006, 23:17

ivboje написа:...За доказателство на думите ми нека всички с този проблем опитат да включат коя да е от 2-ра до 5-та при спрял автомобил - ще е мн. по-трудно от обикновено и то защото водещия вал се върти "леко" през не напълно отлепилия съединител и симулира несинхронизирани валове, против зацепването на които си има защита в скоростната кутия - усилието на тази защита преодолявата с трудното превклучване...
Съжелявам за офф топика, но при спрян автомобил не срещам трудност при включването на 2,3,4,5. Даже като запаля "припомпвам" съединителя, включвам 1,2,3,4 и тогава задната се включва сравнително по-лесно и без "хър-мър" :P
Става дума за студен току що запален двигател.

веден
потребител
потребител
Мнения: 185
Регистриран: 20 авг 2005, 22:12
Модел на автомобила: Ford Escort 1,6 i 16v '93г.
Status: Извън линия

Мнение от веден » 24 юни 2006, 18:59

Това за липса на синхронизатор на първа - изобщо го забравете. Такива коли имаше преди 30 години - казваха се Москвич 403, 407, 408 , а след това 412 вече имаше (друг е въпроса колко качествено работеше ) но при днешните коли и дума не може да става.

Потребителски аватар
chains
потребител
потребител
Мнения: 1161
Регистриран: 08 мар 2005, 23:25
Модел на автомобила: Mondeo 1.8 TDI `94 CLX Turnier & Focus 1.6 V16 `00 Turnier
Местоположение: Sofia
Status: Извън линия

Мнение от chains » 25 юни 2006, 10:02

Абе колеги всичко е просто - ако се отстрани въпроса за съединителя е и механизмите му /жилото може и малко да се е поразтегнало - което е много лошо, защото неизбежно прави прас на възможно най-гадното задръстване и ти скапва нервите/. Та при затруднено вкл. на някоя скорост при топла кола в повечето случаи се дължи на това, че като колата е студена маслото е доста по-гъсто, а като загрее /а то много загрява особено при градско интензивно каране с честа смяна на предавките/ се разширява и става по-рядко, при което на бял свят лъсват получилите се по време на периода на експлоатация луфтове и хлабавини и понеже скоростната кутия е много прецизен като цало апарат се получава гореописаното затруднение при смяна на някоя и след време на всичките предавки - това е нормален процес свързан с експлоатацията на автомобила, защото противно на мнението на много ог шофьорите освен двг се износват и всички други възли в автомобила. Лошото при нас е, че караме предимно стари коли и не сме много сигурни какъв е бил първия собственик на автомобила - та твоя проблем най - често се получава когато автомобила често е тръгвал с пилежи на гумите, но това като цяло е по-скоро дразнещо отколкото страшно /докато не почнат да хъркат!/, ако започнат и другите предавки да влизат по-трудно се прави оглед на синхонизаторите и след евентуалната им замяна е пак така /то ще има и леко характерно виене като диф. на зил/ значи вече са се образували сериозни луфтове. Но и това не е много страшно стига на време да се пристапи смяна на маслото от ск. кутия с по-гъсто /лошото е, че повечето нови коли нямат пробки за източване и се налага сваляне на същата/, след което си е добре.

веден
потребител
потребител
Мнения: 185
Регистриран: 20 авг 2005, 22:12
Модел на автомобила: Ford Escort 1,6 i 16v '93г.
Status: Извън линия

Мнение от веден » 25 юни 2006, 20:49

Какво масло препоръчваш за такава стара хъркаща ск.кутия ?

Потребителски аватар
chains
потребител
потребител
Мнения: 1161
Регистриран: 08 мар 2005, 23:25
Модел на автомобила: Mondeo 1.8 TDI `94 CLX Turnier & Focus 1.6 V16 `00 Turnier
Местоположение: Sofia
Status: Извън линия

Мнение от chains » 26 юни 2006, 12:41

Зависи най-вече от самия тип скоростна кутия - какви са показателите, които трябва да се спазват като нова и се взима следващото по визкозитет /а относно марката - според личните предпочитания/

Потребителски аватар
shark
потребител
потребител
Мнения: 191
Регистриран: 23 авг 2005, 12:48
Модел на автомобила: Sierra 1.6 GL
Местоположение: Русе
Контакти:
Status: Извън линия

Мнение от shark » 12 юли 2006, 23:47

Значи аз също имам проблем със скоростите и то точно с първа и задна. Понатегнах жилото, но нямаше голям ефект. Интересното, е че при спряло положение скоростите влизат изключително трудно - задната хърка а първа влиза със сила. А когато колата леко се движи и първа и задна влизат като по мед и масло. Един майстор каза, че наи-вероятно е от жилото, защото било доста износено. То ако е само жилото, мен ме притеснява да не е проблем по кутията (някои фиксатор или синхронизатор). И при мен проблема не е само когато колата е загряла.

Отговори

Върни се в “ДВИГАТЕЛ И ТРАНСМИСИЯ”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 11 госта